RubyGems Navigation menu

Reverse dependencies for parasut_rails Latest version of the following gems require parasut_rails

Total downloads 2,312

For this version 1,467

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: