RubyGems Navigation menu

parse-http 1.0.1

Ruby client for Etsy API

版本列表:

  1. 1.0.1 - December 07, 2021 (5.0 KB)
  2. 1.0.0 - December 07, 2021 (5.0 KB)

Development 依赖关系 (1):

  • rspec ~> 3.0
  • 所有者:

    Pushed by:

    作者:

    • Adem Dinarevic

    SHA 256 checksum:

    9f5e79f1dcc13aba8c3996613df38fb64e6067b66d52918f4093c0a2cccf1dcd

    下载总次数 1,964

    这个版本 1,168

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.5.8

    相关链接: