RubyGems Navigation menu

paypal-express 0.1.0

Rugy Gem for PayPal Express Checkout API

Versionen:

  1. 0.8.1 - December 22, 2014 (29 KB)
  2. 0.8.0 - December 04, 2014 (29 KB)
  3. 0.7.1 - November 20, 2014 (29 KB)
  4. 0.7.0 - November 13, 2014 (29 KB)
  5. 0.6.0 - August 12, 2014 (28,5 KB)
  6. 0.1.0 - February 25, 2011 (129 KB)
Zeige alle Versionen (44 total)

Runtime Abhängigkeiten (4):

Development Abhängigkeiten (4):

  • fakeweb >= 1.3.0
  • rake >= 0.8
  • rcov >= 0.9
  • rspec >= 2
  • Besitzer:

    Autoren:

    • nov matake

    SHA 256-Prüfsumme:

    c5392dc61c4c9ba05bf09bc4a3316d1993825c8eb005418ebb35aa7b6fde8693

    Downloads insgesamt 361.199

    Für diese Version 2.010

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzs:

    k.A.

    Erforderliche Ruby-Version: None

    Required Rubygems Version: >= 1.3.6

    Links: