RubyGems Navigation menu

paypal_adaptive 0.2.0

Lightweight wrapper for Paypal's Adaptive Payments API.

Versies:

  1. 0.3.10 - August 11, 2015 (145 KB)
  2. 0.3.9 - March 17, 2015 (145 KB)
  3. 0.3.8 - April 02, 2014 (145 KB)
  4. 0.3.7 - January 08, 2014 (145 KB)
  5. 0.3.6 - April 05, 2013 (145 KB)
  6. 0.2.0 - April 25, 2011 (141 KB)
Toon alle versies (27 totaal)

Development afhankelijkheden (2):

Eigenaren:

Authors:

  • Tommy Chheng

SHA 256 checksum:

d7ef5246668c762b99d288bb4e56400d739524ddede5af32f6e13cb2baceabce

Total downloads 330.240

Voor deze versie 2.425

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenses:

N/A

Required Ruby Version: Geen

Links: