RubyGems Navigation menu

pepin 0.1.2

Interactive filtering tool for CLI written in Ruby.

Versies:

  1. 0.1.2 - October 13, 2015 (9,5 KB)
  2. 0.1.1 - October 09, 2015 (9,5 KB)
  3. 0.1.0 - October 01, 2015 (9,5 KB)

Runtime afhankelijkheden (1):

  • curses ~> 1.0.1
  • Development afhankelijkheden (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec ~> 3.3.0
  • Eigenaren:

    Authors:

    • hibariya

    SHA 256 checksum:

    8514e91709f591b009756d51fbc94523501319193017ef5017c75af34d4b7b18

    Total downloads 4.219

    Voor deze versie 2.033

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: