RubyGems Navigation menu

pg 0.12.2-x86-mingw32

Pg is the Ruby interface to the {PostgreSQL RDBMS}[http://www.postgresql.org/]. It works with PostgreSQL 8.2 and later. This will be the last minor version to support 8.2 -- 0.13 will support 8.3 and later, following the {PostgreSQL Release Support Policy}[http://bit.ly/6AfPhm].

Versies:

  1. 1.1.4 - January 09, 2019 x86-mingw32 (1,89 MB)
  2. 1.1.4 - January 09, 2019 x64-mingw32 (2,11 MB)
  3. 1.1.4 - January 09, 2019 (229 KB)
  4. 1.1.3 - September 08, 2018 x64-mingw32 (2,15 MB)
  5. 1.1.3 - September 08, 2018 x86-mingw32 (1,99 MB)
  6. 0.12.2 - January 04, 2012 x86-mingw32 (1,42 MB)
Toon alle versies (147 totaal)

Authors:

  • Jeff Davis, Michael Granger

Eigenaren:

SHA 256 checksum:

32b7724ded88c0744587fd934ed3ecb0d93d39a845a5f9ca926b8b76a6b235da

Total downloads 66.548.987

Voor deze versie 20.091

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenses:

N/A

Required Ruby Version: Geen

Links: