RubyGems Navigation menu

pg 0.9.0

This is the extension library to access a PostgreSQL database from Ruby. This library works with PostgreSQL 7.4 and later.

Versions:

  1. 0.18.1 - January 6, 2015 x86-mingw32 (1.45 MB)
  2. 0.18.1 - January 6, 2015 x64-mingw32 (1.43 MB)
  3. 0.18.1 - January 5, 2015 (209 KB)
  4. 0.18.0 - January 5, 2015 x64-mingw32 (1.43 MB)
  5. 0.18.0 - January 5, 2015 x86-mingw32 (1.45 MB)
Show all versions (87 total)

Authors:

  • Michael Granger

Owners:

Feef2024584d97a97338b964661ca795Abc11c007a3a284272d261b2dae6376e04cdb622ce0aac272b61f23f373e2abf

Sha 256 checksum:

cd277796982956bac3f21f01b80f9075fe8692799e0dcc6eb20905506a2354c6

Total downloads 13,881,896

For this version 338,631

Show all versions (87 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: