RubyGems Navigation menu

pg_rls 0.0.1.2

This gem will help you to integrate PostgreSQL RLS to help you develop a great multitenancy application checkout the repository at https://github.com/Dandush03/pg_rls

Versions:

  1. 0.0.2 - July 02, 2022 (19 KB)
  2. 0.0.1.4.3 - May 17, 2022 (18.5 KB)
  3. 0.0.1.4.2 - April 07, 2022 (18.5 KB)
  4. 0.0.1.4.1 - January 16, 2022 (18 KB)
  5. 0.0.1.4 - January 08, 2022 (17 KB)
  6. 0.0.1.2 - January 07, 2022 (17 KB)
Show all versions (11 total)

Runtime Dependencies (1):

  • bundler >= 2.2.10
  • Owners:

    Pushed by:

    Authors:

    • Daniel Laloush

    SHA 256 checksum:

    6ea7fbe44ea0754dc4622e3b342f2f795010aa9640234187a743e814a6b89f23

    Total downloads 6,598

    For this version 558

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 3.0.0

    New versions require MFA: true

    Version published with MFA: true

    Links: