RubyGems Navigation menu

pg_rls 0.0.2.6.9

This gem will help you to integrate PostgreSQL RLS to help you develop a great multitenancy application checkout the repository at https://github.com/Dandush03/pg_rls

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.5 - November 29, 2023 (21.5 KB)
  2. 0.1.4 - November 13, 2023 (21.5 KB)
  3. 0.1.3 - November 02, 2023 (22 KB)
  4. 0.1.2 - October 14, 2023 (22 KB)
  5. 0.1.1 - October 14, 2023 (22 KB)
  6. 0.0.2.6.9 - February 19, 2023 (23 KB)
Show all versions (35 total)

Runtime Dependencies (1):

bundler ~> 2.2

Owners:

Pushed by:

Authors:

  • Daniel Laloush

SHA 256 checksum:

e1fc6feb828f7d44320145c03857c36b239d0ee8c2bd8055280b1130a1a7d3c3

Total downloads 17,322

For this version 222

License:

MIT

Required Ruby Version: ~> 3.1

New versions require MFA: true

Version published with MFA: true

Links: