RubyGems Navigation menu

pg_rls 0.0.1.4.3

This gem will help you to integrate PostgreSQL RLS to help you develop a great multitenancy application checkout the repository at https://github.com/Dandush03/pg_rls

Versions:

  1. 0.0.1.4.3 - May 17, 2022 (18,5 ko)
  2. 0.0.1.4.2 - April 07, 2022 (18,5 ko)
  3. 0.0.1.4.1 - January 16, 2022 (18 ko)
  4. 0.0.1.4 - January 08, 2022 (17 ko)
  5. 0.0.1.3 - January 08, 2022 (17 ko)
Voir toutes les versions (10)

Dépendances de Runtime (1):

  • bundler ~> 2.2
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Daniel Laloush

    Total de contrôle SHA 256:

    feade09f6e5fe52996b5321353ee2ec45085f6da61ea9f60d70106039557ca12

    Total de téléchargements 5 522

    Pour cette version 261

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: ~> 3.1

    New versions require MFA: true

    Version published with MFA: true

    Liens: