RubyGems Navigation menu

Dependencias inversas para pgtk Latest version of the following gems require pgtk

Total de descargas 11.550

Para esta versión 1.542

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.3

Enlace: