RubyGems Navigation menu

Dependências Reversas para phantomjs_polyfill-rails Latest version of the following gems require phantomjs_polyfill-rails

Total de downloads 349.493

Desta versão 349.493

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: