RubyGems Navigation menu

phctheme4の被依存性 Latest version of the following gems require phctheme4