RubyGems Navigation menu

philotic 1.0.1

Lightweight, opinionated wrapper for using RabbitMQ headers exchanges

版本列表:

  1. 1.3.1 - January 20, 2016 (23.5 KB)
  2. 1.3.0 - November 12, 2015 (23.5 KB)
  3. 1.2.2 - October 27, 2015 (23.5 KB)
  4. 1.2.1 - October 27, 2015 (23.5 KB)
  5. 1.2.0 - October 19, 2015 (23.5 KB)
  6. 1.0.1 - June 06, 2015 (21.0 KB)
显示所有 (30 个版本)

Runtime 依赖关系 (4):

Development 依赖关系 (8):

所有者:

作者:

  • Nathan Keyes

SHA 256 checksum:

750a37a99a89c8180ad40ee3c13e405193ba3afffe223f0d28b36be4c0ebd930

下载总次数 144,075

这个版本 945

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: