RubyGems Navigation menu

php4r 0.0.4

A lib containing various PHP-functions coded in Ruby. You can either use it or use it as a reference, if you are coming from PHP to Ruby or the other way around.

版本列表:

  1. 0.0.4 - March 25, 2013 (14.0 KB)
  2. 0.0.3 - August 16, 2012 (14.0 KB)
  3. 0.0.2 - July 29, 2012 (14.0 KB)
  4. 0.0.1 - July 28, 2012 (14.0 KB)
  5. 0.0.0 - July 28, 2012 (13.0 KB)

Runtime 依赖关系 (3):

Development 依赖关系 (4):

  • bundler >= 1.0.0
  • jeweler ~> 1.8.4
  • rdoc ~> 3.12
  • rspec ~> 2.8.0
  • 所有者:

    作者:

    • Kasper Johansen

    SHA 256 checksum:

    e9eef34872ccb5ef4461cb3655961b434a746c1976bbc6f33b461875687432d9

    下载总次数 25,933

    这个版本 18,387

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: