RubyGems Navigation menu

Reverse dependencies for pickle Latest version of the following gems require pickle

Total downloads 1,470,438

For this version 7,997

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 2.0

Links: