RubyGems Navigation menu

pipedriver 0.0.6

Pipedrive API Wrapper

Versionen:

  1. 0.0.6 - October 14, 2012 (6,5 KB)
  2. 0.0.4 - October 14, 2012 (6,5 KB)
  3. 0.0.3 - October 14, 2012 (5 KB)
  4. 0.0.2 - October 14, 2012 (5 KB)
  5. 0.0.1 - October 13, 2012 (5 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (3):

Autoren:

  • Lachy Groom

Besitzer:

0fa11b67eb435b463b343fc475435da0

SHA 256-Prüfsumme:

8a5637d8d60f162885696a43de837400e45c3c3d344ffdb29d9d8d28844b4cda

Downloads insgesamt 8.016

Für diese Version 2.004

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: