RubyGems Navigation menu

pipeline.rb 0.0.1

Plugin pipeline infrastructure connected through RabbitMQ.. Asynchronous and robust. Also contains configuration system.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.1 - January 13, 2014 (10 KB)

Runtime Dependencies (1):

amq-client >= 0

Owners:

Authors:

  • @botanicus

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 3,538

For this version 3,538

License:

MIT

Required Ruby Version: None

Links: