RubyGems Navigation menu

piyush-facebooker 1.0.8

DESCRIPTION: Facebooker is a Ruby wrapper over the Facebook REST API. Its goals are: * Idiomatic Ruby * No dependencies outside of the Ruby standard library * Concrete classes and methods modeling the Facebook data, so it's easy for a Rubyist to understand what's available * Well tested == FEATURES/PROBLEMS:

Versions:

  1. 1.0.8 - February 13, 2008 (5.5 KB)

Development Dependencies:

Authors:

  • Chad Fowler, Patrick Ewing, Mike Mangino, Shane Vitarana

Sha 256 checksum:

678d1a460923e33b4ba3329336acbb021cd67b6d8b3693ba9f7a0c58051e6186

Total downloads 481

For this version 481

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: