RubyGems Navigation menu

pl-puppetdb-ruby 2.0.3

Simple Ruby client library for PuppetDB API

Versions:

  1. 2.0.3 - October 07, 2019 (11.5 KB)
  2. 2.0.2 - April 29, 2019 (11 KB)
  3. 2.0.1 - April 29, 2019 (11 KB)
  4. 2.0.0 - April 29, 2019 (11 KB)

Runtime Dependencies (1):

Owners:

Pushed by:

Authors:

  • Austin Blatt, Vox Pupuli, Nathaniel Smith, Lindsey Smith

SHA 256 checksum:

14fe13601310ec3017107dd91127c5197da603e74c681df37e0af68d133d6c93

Total downloads 2,235

For this version 493

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: