RubyGems Navigation menu

plotrb 0.0.1

Plotrb is a plotting tool in Ruby.

Versions:

  1. 0.0.1 - March 10, 2014 (34,5 ko)

Dépendances de Runtime (2):

Dépendances de Development (4):

  • bundler ~> 1.3
  • rake >= 0
  • rspec >= 0
  • yard >= 0
  • Propriétaires:

    Auteurs:

    • Zuhao Wan

    Total de contrôle SHA 256:

    abb1fe064fc943a5aa93bf674d665102dfde05b2582ff6b0a3bd786f47310b01

    Total de téléchargements 6 032

    Pour cette version 6 032

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    BSD 2-clause

    Version de Ruby requise: None

    Liens: