RubyGems Navigation menu

plucky 0.4.1

Thin layer over the ruby driver that allows you to quickly grab hold of your data (pluck it!).

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.8.0 - September 15, 2020 (27.5 KB)
  2. 0.7.0 - March 16, 2016 (26.0 KB)
  3. 0.6.6 - August 09, 2013 (25.5 KB)
  4. 0.6.5 - July 08, 2013 (25.0 KB)
  5. 0.6.4 - July 03, 2013 (24.5 KB)
  6. 0.4.1 - May 28, 2011 (18.0 KB)
显示所有版本 (共 33 个)

Runtime 依赖 (1):

mongo ~> 1.3.1

业主:

作者:

  • John Nunemaker

SHA 256 校验和:

da5b6a5bec7ccb0d870f2b09dfa74e6284faa4a45b17ffde4906a4379b23bdff

下载总量 2,177,794

这个版本 5,284

许可:

需要的 Ruby 版本:

链接: