RubyGems.org

plymouth

0.2.0

Start an interactive session when a test fails

installgem install plymouth -v 0.2.0
Authors

John Mair (banisterfiend)

12,916 total downloads 803 for this version
Owners

890f7065d081f3a735362b6a1ca74b92

Gemfile
gem 'plymouth', '~> 0.2.0'
Versions
  1. 0.3.3 October 4, 2012 (8.5 KB)
  2. 0.3.2 February 10, 2012 (8.5 KB)
  3. 0.3.1 February 9, 2012 (8 KB)
  4. 0.3.0 February 8, 2012 (7.5 KB)
  5. 0.2.0 February 8, 2012 (7.5 KB)
Show all versions (7 total)
Runtime Dependencies
  1. pry-exception_explorer >= 0
Development Dependencies
  1. bacon ~> 1.1.0
  2. rspec >= 0