RubyGems Navigation menu

pokepay_partner_ruby_sdk 0.2.0

Pokepay Partner API SDK for Ruby

Versies:

  1. 0.2.0 - September 16, 2022 (67,5 KB)
  2. 0.1.19 - March 17, 2022 (66,5 KB)
  3. 0.1.18 - February 10, 2022 (61,5 KB)
  4. 0.1.17 - November 10, 2021 (53 KB)
  5. 0.1.15.1 - October 20, 2021 (50,5 KB)
Toon alle versies (21 totaal)

Runtime afhankelijkheden (3):

inifile ~> 3.0.0
json ~> 2.3.0
openssl ~> 2.1.2

Development afhankelijkheden (3):

bundler ~> 2.0
minitest ~> 5.0
rake ~> 13.0

Eigenaren:

Pushed by:

Authors:

  • Pocket Change, Inc.

SHA 256 checksum:

a3d2e9a5e2afa7fd3cc37267262957d88ec0fdcb534c048f9bc6961bb9fee4a0

Total downloads 34.136

Voor deze versie 1.720

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenties:

N/A

Required Ruby Version: >= 0

Links: