RubyGems Navigation menu

polist 0.1.0

Polist is a gem for creating simple service classes.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.4.0 - June 21, 2021 (11,5 ko)
  2. 1.2.0 - March 15, 2019 (10 ko)
  3. 1.1.1 - February 09, 2019 (10 ko)
  4. 1.1.0 - February 07, 2019 (9,5 ko)
  5. 1.0.0 - February 03, 2019 (9 ko)
  6. 0.1.0 - July 05, 2017 (8,5 ko)
Voir toutes les versions (11)

Dépendances de Runtime (3):

activemodel >= 3.0
plissken >= 0.3
tainbox >= 0

Dépendances de Development (3):

bundler ~> 1.15
rake ~> 10.0
rspec ~> 3.0

Propriétaires:

Auteurs:

  • Yuri Smirnov

Total de contrôle SHA 256:

d8003aa7a9e28677996edad69272f2c78444d38aa63791f4911207788ee834f7

Total de téléchargements 65 269

Pour cette version 1 589

License:

MIT

Version de Ruby requise: >= 0

Liens: