RubyGems Navigation menu

polist 0.1.1

Polist is a gem for creating simple service classes.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.4.0 - June 21, 2021 (11,5 KB)
  2. 1.2.0 - March 15, 2019 (10 KB)
  3. 1.1.1 - February 09, 2019 (10 KB)
  4. 1.1.0 - February 07, 2019 (9,5 KB)
  5. 1.0.0 - February 03, 2019 (9 KB)
  6. 0.1.1 - July 05, 2017 (8,5 KB)
Mostrar todas as versões (11)

Runtime Dependencies (3):

activemodel >= 3.0
plissken >= 0.3
tainbox >= 0

Development Dependencies (3):

bundler ~> 1.15
rake ~> 10.0
rspec ~> 3.0

Donos:

Autores:

  • Yuri Smirnov

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 65.786

Desta versão 1.661

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: