RubyGems Navigation menu

polist 1.2.0

Polist is a gem for creating simple service classes and more.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.4.0 - June 21, 2021 (11.5 KB)
  2. 1.2.0 - March 15, 2019 (10.0 KB)
  3. 1.1.1 - February 09, 2019 (10.0 KB)
  4. 1.1.0 - February 07, 2019 (9.5 KB)
  5. 1.0.0 - February 03, 2019 (9.0 KB)
显示所有版本 (共 11 个)

Runtime 依赖 (4):

activemodel >= 3.0
plissken >= 0.3
tainbox >= 0
uber >= 0

Development 依赖 (6):

bundler >= 0
coveralls >= 0
pry >= 0
rake >= 0
rspec >= 0
simplecov >= 0

业主:

作者:

  • Yuri Smirnov

SHA 256 校验和:

3726467344727f54fe291cdf9ce0d3f178ac14e2525288fae679be306daf6d6e

下载总量 65,269

这个版本 3,312

许可:

MIT

需要的 Ruby 版本: >= 0

链接: