RubyGems Navigation menu

polyseerio 0.0.1

The official Polyseer.io SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.0.2 - January 03, 2017 (22 ko)
  2. 0.0.1 - December 23, 2016 (20,5 ko)

Dépendances de Runtime (4):

concurrent-ruby = 1.0.2
functional-ruby = 1.3.0
inflection = 1.0.0
rest-client = 2.0.0

Dépendances de Development (3):

rake = 12.0.0
rspec = 3.5.0
rubocop = 0.46.0

Propriétaires:

Auteurs:

  • Nicolas Feigenbaum

Total de contrôle SHA 256:

4480357a1226a2aa160d6fd4df73bdd6b63e07e77bb6fc0449d3b483dcba1ad7

Total de téléchargements 3 998

Pour cette version 1 684

License:

MIT

Version de Ruby requise: >= 0

Liens: