RubyGems Navigation menu

poodle-rb 0.0.1

这个 Gem 版本已经 yanked(废弃了),他无法提供下载,也无法被其他的 Gem 依赖。

版本列表:

  1. 0.2.5 - June 22, 2015 (454.0 KB)
  2. 0.2.4 - June 22, 2015 (454.0 KB)
  3. 0.2.3 - April 20, 2015 (627.5 KB)
  4. 0.2.2 - April 20, 2015 (627.5 KB)
  5. 0.2.1 - April 20, 2015 (627.0 KB)
  6. 0.0.1 - January 14, 2015 (400.0 KB) 已废弃
显示所有 (25 个版本)

所有者:

Yanked by:

作者:

  • Krishnaprasad Varma

SHA 256 checksum:

961d9947288177963afb84cc1da2d2502fd5804d117dd512028a390ba6f18c41

下载总次数 31,662

这个版本 19

许可:

MIT

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本:

相关链接: