RubyGems Navigation menu

popit 0.0.6

A Ruby wrapper for the PopIt API

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.0.8 - September 12, 2014 (10 KB)
  2. 0.0.7 - May 09, 2014 (10 KB)
  3. 0.0.6 - May 08, 2014 (10 KB)
  4. 0.0.5 - May 08, 2014 (10 KB)
  5. 0.0.4 - April 23, 2014 (9,5 KB)
Mostrar todas as versões (8)

Runtime Dependencies (1):

httparty ~> 0.10.0

Development Dependencies (3):

coveralls >= 0
rake >= 0
rspec ~> 2.10

Donos:

Autores:

  • Open North

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 21.477

Desta versão 2.502

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: