RubyGems Navigation menu

popit 0.0.7

A Ruby wrapper for the PopIt API

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.0.8 - September 12, 2014 (10 ko)
  2. 0.0.7 - May 09, 2014 (10 ko)
  3. 0.0.6 - May 08, 2014 (10 ko)
  4. 0.0.5 - May 08, 2014 (10 ko)
  5. 0.0.4 - April 23, 2014 (9,5 ko)
Voir toutes les versions (8)

Dépendances de Runtime (1):

httparty ~> 0.10.0

Dépendances de Development (3):

coveralls >= 0
rake >= 0
rspec ~> 2.10

Propriétaires:

Auteurs:

  • Open North

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 21 477

Pour cette version 2 513

License:

MIT

Version de Ruby requise: >= 0

Liens: