RubyGems Navigation menu

popit 0.0.8

A Ruby wrapper for the PopIt API

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.8 - September 12, 2014 (10 KB)
  2. 0.0.7 - May 09, 2014 (10 KB)
  3. 0.0.6 - May 08, 2014 (10 KB)
  4. 0.0.5 - May 08, 2014 (10 KB)
  5. 0.0.4 - April 23, 2014 (9,5 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (1):

httparty ~> 0.10.0

dependencias de Development (3):

coveralls >= 0
rake >= 0
rspec ~> 3.1.0

Propietarios:

Autores:

  • Open North

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 21.477

Para esta versión 3.245

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: