RubyGems Navigation menu

popper_js 1.16.0

Works with Rails out of the box.

Versions:

  1. 2.9.3 - August 12, 2021 (11.5 KB)
  2. 2.9.2 - April 25, 2021 (11 KB)
  3. 2.8.6 - February 26, 2021 (11 KB)
  4. 2.6.0 - January 26, 2021 (11 KB)
  5. 1.16.0 - January 13, 2020 (12 KB)
Show all versions (15 total)

Development Dependencies (4):

  • bundler ~> 1.15
  • rake ~> 10.0
  • rspec ~> 3.0
  • rubocop >= 0
  • Owners:

    Pushed by:

    Authors:

    • Gleb Mazovetskiy

    SHA 256 checksum:

    4dec4b3d9118ed081ac3004e0cabf0d5d06a7c1f047f005594d2c9dcc0336d3b

    Total downloads 8,052,504

    For this version 2,803,412

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: