RubyGems Navigation menu

popper_js 2.9.2

Works with Rails out of the box.

Versions:

  1. 2.9.3 - August 12, 2021 (11.5 KB)
  2. 2.9.2 - April 25, 2021 (11 KB)
  3. 2.8.6 - February 26, 2021 (11 KB)
  4. 2.6.0 - January 26, 2021 (11 KB)
  5. 1.16.0 - January 13, 2020 (12 KB)
Show all versions (15 total)

Development Dependencies (4):

  • bundler ~> 2.0
  • rake ~> 13.0
  • rspec ~> 3.0
  • rubocop >= 0
  • Owners:

    Pushed by:

    Authors:

    • Gleb Mazovetskiy

    SHA 256 checksum:

    0272d7168a321e4415b15436dbc3f8f5ad22df33d53665eeae7ccb146904968a

    Total downloads 8,055,304

    For this version 121,599

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: