RubyGems Navigation menu

poppler 3.1.8

Ruby/Poppler is a Ruby binding of poppler-glib.

Versions:

  1. 3.4.1 - October 16, 2019 (93 KB)
  2. 3.4.0 - October 10, 2019 (93 KB)
  3. 3.3.9 - October 10, 2019 (93 KB)
  4. 3.3.8 - September 09, 2019 (93 KB)
  5. 3.3.7 - August 16, 2019 (93 KB)
  6. 3.1.8 - July 15, 2017 (78.5 KB)
Show all versions (190 total)

Owners:

Authors:

  • The Ruby-GNOME2 Project Team

SHA 256 checksum:

db508da1f6e0fcedc81bb3f1fe626e55ea4f8b981fe8b885e02240c06037b297

Total downloads 265,429

For this version 1,434

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPL-2.1+

Required Ruby Version: >= 2.1.0

Links: