RubyGems Navigation menu

populr 0.1.11

Gem for interacting with the Populr.me API that allows you to create and publish one-page websites, subscribe to web hooks and receive events when those pages are interacted with. Visit http://www.populr.me/ for more information.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.13 - February 03, 2014 (16.0 KB)
  2. 0.1.12 - July 14, 2013 (16.0 KB)
  3. 0.1.11 - June 24, 2013 (15.5 KB)
  4. 0.1.10 - June 18, 2013 (15.5 KB)
  5. 0.1.9 - June 06, 2013 (15.5 KB)
显示所有版本 (共 13 个)

Runtime 依赖 (1):

rest-client >= 1.6

Development 依赖 (4):

bundler ~> 1.3.5
jeweler ~> 1.8.4
rdoc ~> 3.12
shoulda >= 0

业主:

作者:

  • Ben Gotow

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 32,372

这个版本 2,607

许可:

MIT

需要的 Ruby 版本:

链接: