RubyGems Navigation menu

postal-rails 1.0.1

Rails/ActionMailer library for the Postal E-Mail Platform

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.0.1 - May 16, 2017 (5KB)
  2. 1.0.0 - April 27, 2017 (5KB)

Runtime依存関係 (1):

postal-ruby < 2.0, >= 0.0.2

所有者:

作者:

  • Adam Cooke

SHA 256チェックサム:

5a0ca2982c339303aae75d27b1b3b06ef792caf7860b978f378647d31703d3f2

累計ダウンロード数 66,776

このバージョンのみ 64,222

ライセンス:

MIT

必要なRubyのバージョン: >= 0

リンク: