RubyGems Navigation menu

promptcloud_data_api 0.0.1.beta2

This gem can be used to download data from Promptcloud data API. You need to be PromptCloud client to get the data data though :)

Versions:

  1. 0.0.3.beta1 - August 31, 2016 (11.5 KB)
  2. 0.0.2.beta1 - May 08, 2015 (10.5 KB)
  3. 0.0.1.beta3 - March 12, 2015 (9 KB)
  4. 0.0.1.beta2 - October 23, 2012 (9 KB)
  5. 0.0.1.beta1 - October 23, 2012 (9 KB)

Runtime Dependencies (1):

Authors:

  • PromptCloud

Owners:

SHA 256 checksum:

83b6bb1b4214dc063955dc5617c112a41829c54103ede8b2c2fc86e114281bf4

Total downloads 4,169

For this version 1,146

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: