RubyGems Navigation menu

Reverse dependencies for pronto-sorbet Latest version of the following gems require pronto-sorbet

Total downloads 2,237

For this version 596

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.0

Links: