RubyGems Navigation menu

protected_attributes 的反向依赖 Latest version of the following gems require protected_attributes