RubyGems Navigation menu

psql-cm 0.1.1

PostgreSQL Change Management Tool

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.2.2 - May 22, 2012 (12 KB)
  2. 0.2.1 - May 22, 2012 (12 KB)
  3. 0.2.0 - May 17, 2012 (12 KB)
  4. 0.1.1 - April 27, 2012 (12 KB)
  5. 0.1.0 - April 24, 2012 (12 KB)
Mostrar todas las versiones (14 total)

dependencias de Runtime (1):

pg >= 0.13.2

Propietarios:

Autores:

  • Wayne E. Seguin

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 42.720

Para esta versión 3.007

Licencias:

N/A

Versión de Ruby requerida: ~> 1.9.3

Versión de Rubygems requerida: >= 1.3.6

Enlace: