RubyGems Navigation menu

pupilfirst_xapi 0.3.2

XAPI statements generator and publisher to LRS for Pupilfirst

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.3.8 - August 17, 2021 (24.5 KB)
  2. 0.3.5 - July 21, 2021 (23 KB)
  3. 0.3.4 - July 21, 2021 (23 KB)
  4. 0.3.3 - July 09, 2021 (22.5 KB)
  5. 0.3.2 - May 17, 2021 (22.5 KB)
Show all versions (10 total)

Runtime Dependencies (2):

growthtribe_xapi ~> 0.0.2
rails ~> 6.0.3, >= 6.0.3.4

Development Dependencies (3):

Owners:

Pushed by:

Authors:

  • GrowthTribe

SHA 256 checksum:

139deec29b01fec3a14b2a04b1da6fa69aa57b8f829146a49a9a5da6c38efa4d

Total downloads 15,806

For this version 1,612

License:

GPL-3.0-or-later

Required Ruby Version: >= 0

Links: