RubyGems Navigation menu

puppet-lint-i18n 1.0.0

Will check the decoration of your puppet code

Versions:

  1. 1.0.0 - September 15, 2017 (10.5 KB)

Runtime Dependencies (1):

Authors:

  • Puppet, Inc.

Owners:

SHA 256 checksum:

9f761d0dfdbc41c48d62b30ff39f49f7df6b260d9d59fb1606e56bea52286844

Total downloads 47,018

For this version 47,018

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: