RubyGems Navigation menu

puppet-lint-parameter_type-check 1.0.0

A puppet-lint plugin to check if parameters in Classes and Defines has types declared.

版本列表:

  1. 1.0.0 - January 21, 2020 (6.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (5):

所有者:

Pushed by:

作者:

  • Iacob Nicolaev

SHA 256 checksum:

a9dbb6ff23bf8e70fd06189fa1efc8d9ab7bd622af24c1c00cee08c9ca985ff9

下载总次数 914

这个版本 914

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: