RubyGems Navigation menu

puppet-module-posix-system-r2.7 1.1.0

A set of gems declaring Puppet module dependencies.

Versiones:

  1. 1.1.0 - February 10, 2021 (5 KB)
  2. 1.0.2 - January 18, 2021 (5 KB)
  3. 1.0.1 - January 12, 2021 (5 KB)
  4. 1.0.0 - December 14, 2020 (5 KB)
  5. 0.5.3 - November 10, 2020 (5 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (1):

Propietarios:

Subida por:

Autores:

  • Puppet, Inc.

SHA 256 checksum:

c6eb62d74ac661d2b4d7728ef8b33b46f713186723735186c60294e1de84931c

Total de descargas 31.181

Para esta versión 10.150

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: