RubyGems Navigation menu

puppet-module-win-default-r2.6 1.0.2

A set of gems declaring Puppet module dependencies.

Versiones:

  1. 1.0.2 - January 18, 2021 (5 KB)
  2. 1.0.1 - January 12, 2021 (5 KB)
  3. 1.0.0 - December 14, 2020 (5 KB)
  4. 0.5.3 - November 10, 2020 (4 KB)
  5. 0.5.2 - November 02, 2020 (4 KB)
Mostrar todas las versiones (12 total)

dependencias de Runtime (1):

Propietarios:

Subida por:

Autores:

  • Puppet, Inc.

SHA 256 checksum:

80858c6bbc55081d49649560fb5dc91a2ba11d2a4c581bb8298bcf910203ca97

Total de descargas 4.345

Para esta versión 90

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: