RubyGems Navigation menu

puppet_generator 0.5.7

If you need to build more than one puppet manifests it is quite boring to redo the same steps every time. This gem helps you to generate puppet manifests for packages, files/directories etc.

版本列表:

  1. 0.5.7 - June 13, 2013 (32.0 KB)
  2. 0.5.6 - June 13, 2013 (32.0 KB)
  3. 0.5.5 - June 13, 2013 (32.0 KB)
  4. 0.5.4 - June 13, 2013 (32.0 KB)

Development 相依性套件 (2):

作者:

  • Max Meyer

擁有者:

9f112ca52563131ea3855a10db79f1b3

SHA 256 checksum:

4e8bf1c870aeadbe37467bc952b5d49645ef741237f3f45c72720e6ad292f428

總下載次數 5,330

這個版本 1,688

Gemfile:
= Copy to clipboard Copied!

安裝:
=

License:

MIT

Required Ruby Version: None

相關連結: