RubyGems Navigation menu

pupu 0.2.1

Pupu is a plugin system for media like mootools plugins, icon sets etc. It knows dependencies and it has CLI interface, so it's really easy to bundle such pupus into your app.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.2.1 - April 26, 2013 (833 ko)
  2. 0.2 - May 25, 2011 (833 ko)
  3. 0.1 - February 18, 2011 (832 ko)
  4. 0.1.pre - November 22, 2009 (323 ko)
  5. 0.0.5.5 - November 03, 2010 (832 ko)
Voir toutes les versions (16)

Dépendances de Runtime (1):

media-path >= 0

Dépendances de Development (1):

Propriétaires:

Auteurs:

  • Jakub Šťastný aka Botanicus

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 52 706

Pour cette version 3 758

License:

aucune

Version de Ruby requise: None

Liens: