RubyGems Navigation menu

Reverse dependencies for pusher-fake Latest version of the following gems require pusher-fake

Total downloads 1,981,154

For this version 118,919

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4

Links: