RubyGems Navigation menu

qu-rails 0.2.0

Rails integration for qu

Versiones:

  1. 0.2.0 - June 13, 2012 (4 KB)

dependencias de Runtime (2):

  • qu = 0.2.0
  • rails ~> 3.0
  • Propietarios:

    Autores:

    • Brandon Keepers

    SHA 256 checksum:

    3d0b1739fca671deb2b57f8bc28e3687fd7be5049a84bfc273ff2a6abf5948b4

    Total de descargas 6.234

    Para esta versión 6.234

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: